<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>করোনায় আরও ৩২ জনের মৃত্যু, শনাক্ত ২২৩০ | ATN TIMES</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://atntimes.com/xmlrpc.php" />
<meta name="author" content="Kamruzzaman Masum">
<link rel="icon" type="image/png" href="http://atntimes.com/wp-content/uploads/2016/07/favicon.png">

<link rel="canonical" href="http://atntimes.com/home/latest/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9%e0%a7%a8-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a7%a8%e0%a7%a8%e0%a7%a9%e0%a7%a6/" />
<link rel="publisher" href="https://plus.google.com/+ATNTIMESBD" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="করোনায় আরও ৩২ জনের মৃত্যু, শনাক্ত ২২৩০ | ATN TIMES" />
<meta property="og:description" content="করোনায় আরও ৩২ জনের মৃত্যু, শনাক্ত ২২৩০" />
<meta property="og:url" content="http://atntimes.com/home/latest/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9%e0%a7%a8-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a7%a8%e0%a7%a8%e0%a7%a9%e0%a7%a6/" />
<meta property="og:site_name" content="ATN TIMES" />
<meta property="article:publisher" content="https://www.facebook.com/atntimes" />
<meta property="article:section" content="সর্বশেষ" />
<meta property="article:published_time" content="২০২০-১১-২৪T১৭:০৮:০৫+০০:০০" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="করোনায় আরও ৩২ জনের মৃত্যু, শনাক্ত ২২৩০" />
<meta name="twitter:title" content="করোনায় আরও ৩২ জনের মৃত্যু, শনাক্ত ২২৩০ | ATN TIMES" />

<link rel="alternate" type="application/rss+xml" title="ATN TIMES &raquo; Feed" href="http://atntimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATN TIMES &raquo; Comments Feed" href="http://atntimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATN TIMES &raquo; করোনায় আরও ৩২ জনের মৃত্যু, শনাক্ত ২২৩০ Comments Feed" href="http://atntimes.com/home/latest/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9%e0%a7%a8-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a7%a8%e0%a7%a8%e0%a7%a9%e0%a7%a6/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/atntimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.11"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-css' href='http://atntimes.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://atntimes.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=bengali&#038;ver=4.5.11" type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;subset=bengali&#038;ver=4.5.11" type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://atntimes.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://atntimes.com/wp-content/themes/Newsmag/style.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://atntimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://atntimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://atntimes.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://atntimes.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='http://atntimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://atntimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://atntimes.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.5.11" />
<link rel='shortlink' href='http://atntimes.com/?p=63810' />
<link rel="alternate" type="application/json+oembed" href="http://atntimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fatntimes.com%2Fhome%2Flatest%2F%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%2586%25e0%25a6%25b0%25e0%25a6%2593-%25e0%25a7%25a9%25e0%25a7%25a8-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581-%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4-%25e0%25a7%25a8%25e0%25a7%25a8%25e0%25a7%25a9%25e0%25a7%25a6%2F" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://atntimes.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://atntimes.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-60526078-1', 'auto');ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"CUIMn1QolK10cv", domain:"atntimes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=CUIMn1QolK10cv" style="display:none" height="1" width="1" alt="" /></noscript>
 <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/270251883/atntimes_300x250', [300, 250], 'div-gpt-ad-1497957115775-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/270251883/atntimes_336x100', [336, 100], 'div-gpt-ad-1513654868832-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="single single-post postid-63810 single-format-standard ------ wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atntimes" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ATNTIMESBD" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/atntimesbd" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-229"><a href="http://atntimes.com/"><i class="fa fa-home fa-lg td-only-icon" aria-hidden="true"></i></a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="http://atntimes.com/national/">জাতীয়</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://atntimes.com/politics/">রাজনীতি</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="http://atntimes.com/economics/">অর্থনীতি</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="http://atntimes.com/world/">বিশ্ব</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237"><a href="http://atntimes.com/bangladesh/">বাংলাদেশ</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="http://atntimes.com/sports/">খেলাধুলা</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="http://atntimes.com/entertainment/">বিনোদন</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="http://atntimes.com/tech/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242"><a href="http://atntimes.com/lifestyle/">জীবনধারা</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="http://atntimes.com/education/">শিক্ষা</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-256"><a href="#">আরও<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://atntimes.com/environment/">পরিবেশ</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://atntimes.com/proposal/">প্রস্তাব</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="http://atntimes.com/campus/">ক্যাম্পাস</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="http://atntimes.com/arts-and-literature/">শিল্প ও সাহিত্য</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://atntimes.com/job/">চাকুরী</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://atntimes.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>খুঁজুন</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-3">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons mist-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">28</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">ঢাকা</div>
</div>
</div>
<div class="td_data_time">
<div>
বুধবার,
২৫ নভেম্বর, ২০২০ ইং |
১১ অগ্রহায়ণ, ১৪২৭ বঙ্গাব্দ |
৯ রবিউস-সানি, ১৪৪২ হিজরী
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-351"><a href="http://atntimes.com/%e0%a6%9f%e0%a6%bf%e0%a6%ad%e0%a6%bf/">লাইভ টিভি</a></li>
<li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-352"><a href="http://atntimes.com/video/"><i class="fa fa-video-camera fa-lg" aria-hidden="true"></i> ভিডিও</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-353"><a href="http://atntimes.com/photo/"><i class="fa fa-camera-retro fa-lg"></i> ছবি</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atntimes" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ATNTIMESBD" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/atntimesbd" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">লগ ইন করুন</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">স্বাগত! আপনার একাউন্টে লগ ইন</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="আপনার ব্যবহারকারী নাম" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="আপনার পাসওয়ার্ড" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="লগ ইন করুন">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">আপনার পাসওয়ার্ড ভুলে গেছেন?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">আপনার পাসওয়ার্ড পুনরুদ্ধার করুন</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="আপনার ইমেইল" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="আমার পাস পাঠান">
</div>
</div>
</div>
</div>
</div>
<div class="td-header-container">
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://atntimes.com/">
<img class="td-retina-data" data-retina="http://atntimes.com/wp-content/uploads/2016/07/atntimes_logo_retina.png" src="http://atntimes.com/wp-content/uploads/2016/07/atntimes_logo_mobile.png" alt="ATN TIMES" title="ATN TIMES | A online bangla news portal" />
<span class="td-visual-hidden">ATN TIMES</span>
</a>
</div>
<div class="td-header-sp-ads">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><div class="td-all-devices"><a href="http://phpfamily.co/" target="_blank"><img src="http://atntimes.com/wp-content/uploads/2018/05/php.jpg" /></a></div></div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="http://atntimes.com/">
<img class="td-retina-data" data-retina="http://atntimes.com/wp-content/uploads/2016/07/atntimes_logo.png" src="http://atntimes.com/wp-content/uploads/2016/07/atntimes_logo_mobile.png" alt="ATN TIMES" title="ATN TIMES | A online bangla news portal" />
</a>
<a class="td-header-logo td-sticky-mobile" href="http://atntimes.com/">
<img class="td-retina-data" data-retina="http://atntimes.com/wp-content/uploads/2016/07/atntimes_logo_retina.png" src="http://atntimes.com/wp-content/uploads/2016/07/atntimes_logo_mobile.png" alt="ATN TIMES" title="ATN TIMES | A online bangla news portal" />
</a>
</div>
<div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-229"><a href="http://atntimes.com/"><i class="fa fa-home fa-lg td-only-icon" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-233"><a href="http://atntimes.com/national/">জাতীয়</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-234"><a href="http://atntimes.com/politics/">রাজনীতি</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-235"><a href="http://atntimes.com/economics/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-236"><a href="http://atntimes.com/world/">বিশ্ব</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-237"><a href="http://atntimes.com/bangladesh/">বাংলাদেশ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-238"><a href="http://atntimes.com/sports/">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-239"><a href="http://atntimes.com/entertainment/">বিনোদন</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-240"><a href="http://atntimes.com/tech/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-242"><a href="http://atntimes.com/lifestyle/">জীবনধারা</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247"><a href="http://atntimes.com/education/">শিক্ষা</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-256"><a href="#">আরও</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-245"><a href="http://atntimes.com/environment/">পরিবেশ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241"><a href="http://atntimes.com/proposal/">প্রস্তাব</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-244"><a href="http://atntimes.com/campus/">ক্যাম্পাস</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-243"><a href="http://atntimes.com/arts-and-literature/">শিল্প ও সাহিত্য</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246"><a href="http://atntimes.com/job/">চাকুরী</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://atntimes.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="খুঁজুন" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-63810" class="post-63810 post type-post status-publish format-standard hentry category-latest" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://atntimes.com/"><span itemprop="title">প্রচ্ছদ</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="সব পোস্ট দেখতে প্রচ্ছদ" class="entry-crumb" itemprop="url" href="http://atntimes.com/category/home/"><span itemprop="title">প্রচ্ছদ</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="সব পোস্ট দেখতে সর্বশেষ" class="entry-crumb" itemprop="url" href="http://atntimes.com/category/home/latest/"><span itemprop="title">সর্বশেষ</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="করোনায় আরও ৩২ জনের মৃত্যু, শনাক্ত ২২৩০"><meta itemprop="url" content="http://atntimes.com/home/latest/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9%e0%a7%a8-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a7%a8%e0%a7%a8%e0%a7%a9%e0%a7%a6/">করোনায় আরও ৩২ জনের মৃত্যু, শনাক্ত ২২৩০</span></div>
<header>
<h1 class="entry-title">করোনায় আরও ৩২ জনের মৃত্যু, শনাক্ত ২২৩০</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T17:08:05+00:00">নভেম্বর ২৪, ২০২০</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">শেয়ার করুন</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fatntimes.com%2Fhome%2Flatest%2F%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%2586%25e0%25a6%25b0%25e0%25a6%2593-%25e0%25a7%25a9%25e0%25a7%25a8-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581-%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4-%25e0%25a7%25a8%25e0%25a7%25a8%25e0%25a7%25a9%25e0%25a7%25a6%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F+%E0%A6%86%E0%A6%B0%E0%A6%93+%E0%A7%A9%E0%A7%A8+%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%2C+%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4+%E0%A7%A8%E0%A7%A8%E0%A7%A9%E0%A7%A6&url=http%3A%2F%2Fatntimes.com%2Fhome%2Flatest%2F%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%2586%25e0%25a6%25b0%25e0%25a6%2593-%25e0%25a7%25a9%25e0%25a7%25a8-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581-%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4-%25e0%25a7%25a8%25e0%25a7%25a8%25e0%25a7%25a9%25e0%25a7%25a6%2F&via=ATN+TIMES"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://atntimes.com/home/latest/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9%e0%a7%a8-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a7%a8%e0%a7%a8%e0%a7%a9%e0%a7%a6/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://atntimes.com/home/latest/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9%e0%a7%a8-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a7%a8%e0%a7%a8%e0%a7%a9%e0%a7%a6/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F+%E0%A6%86%E0%A6%B0%E0%A6%93+%E0%A7%A9%E0%A7%A8+%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%2C+%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4+%E0%A7%A8%E0%A7%A8%E0%A7%A9%E0%A7%A6%20-%20http%3A%2F%2Fatntimes.com%2Fhome%2Flatest%2F%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%2586%25e0%25a6%25b0%25e0%25a6%2593-%25e0%25a7%25a9%25e0%25a7%25a8-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581-%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4-%25e0%25a7%25a8%25e0%25a7%25a8%25e0%25a7%25a9%25e0%25a7%25a6%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<p>করোনায় আরও ৩২ জনের মৃত্যু, শনাক্ত ২২৩০</p>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">শেয়ার করুন</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fatntimes.com%2Fhome%2Flatest%2F%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%2586%25e0%25a6%25b0%25e0%25a6%2593-%25e0%25a7%25a9%25e0%25a7%25a8-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581-%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4-%25e0%25a7%25a8%25e0%25a7%25a8%25e0%25a7%25a9%25e0%25a7%25a6%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F+%E0%A6%86%E0%A6%B0%E0%A6%93+%E0%A7%A9%E0%A7%A8+%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%2C+%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4+%E0%A7%A8%E0%A7%A8%E0%A7%A9%E0%A7%A6&url=http%3A%2F%2Fatntimes.com%2Fhome%2Flatest%2F%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%2586%25e0%25a6%25b0%25e0%25a6%2593-%25e0%25a7%25a9%25e0%25a7%25a8-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581-%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4-%25e0%25a7%25a8%25e0%25a7%25a8%25e0%25a7%25a9%25e0%25a7%25a6%2F&via=ATN+TIMES"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://atntimes.com/home/latest/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9%e0%a7%a8-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a7%a8%e0%a7%a8%e0%a7%a9%e0%a7%a6/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://atntimes.com/home/latest/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9%e0%a7%a8-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a7%a8%e0%a7%a8%e0%a7%a9%e0%a7%a6/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F+%E0%A6%86%E0%A6%B0%E0%A6%93+%E0%A7%A9%E0%A7%A8+%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%2C+%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4+%E0%A7%A8%E0%A7%A8%E0%A7%A9%E0%A7%A6%20-%20http%3A%2F%2Fatntimes.com%2Fhome%2Flatest%2F%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%2586%25e0%25a6%25b0%25e0%25a6%2593-%25e0%25a7%25a9%25e0%25a7%25a8-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581-%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4-%25e0%25a7%25a8%25e0%25a7%25a8%25e0%25a7%25a9%25e0%25a7%25a6%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://atntimes.com/home/latest/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9%e0%a7%a8-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a7%a8%e0%a7%a8%e0%a7%a9%e0%a7%a6/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://atntimes.com/home/latest/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9%e0%a7%a8-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a7%a8%e0%a7%a8%e0%a7%a9%e0%a7%a6/" data-text="করোনায় আরও ৩২ জনের মৃত্যু, শনাক্ত ২২৩০" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>পূর্ববর্তী সংবাদ</span><a href="http://atntimes.com/national/%e0%a6%86%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%ad%e0%a6%bf-2/">আমৃত্যু কারাদণ্ডের রিভিউ নিয়ে রায় ১ ডিসেম্বর</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>পরবর্তী সংবাদ</span><a href="http://atntimes.com/national/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9%e0%a7%a8-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-7/">করোনায় আরও ৩২ জনের মৃত্যু, শনাক্ত ২২৩০</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://atntimes.com/author/masum/">Kamruzzaman Masum</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kamruzzaman Masum"></span><meta itemprop="datePublished" content="2020-11-24T17:08:05+00:00"><meta itemprop="dateModified" content="২০২০-১১-২৪T১৭:০৮:০৫+০০:০০"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://atntimes.com/home/latest/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9%e0%a7%a8-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a7%a8%e0%a7%a8%e0%a7%a9%e0%a7%a6/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://atntimes.com/wp-content/uploads/2016/07/atntimes_logo_mobile.png"></span><meta itemprop="name" content="ATN TIMES"></span><meta itemprop="headline " content="করোনায় আরও ৩২ জনের মৃত্যু, শনাক্ত ২২৩০"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://atntimes.com/wp-content/themes/Newsmag/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer>
</article> 
<script>var block_td_uid_2_5fbe1cb03268e = new tdBlock();
block_td_uid_2_5fbe1cb03268e.id = "td_uid_2_5fbe1cb03268e";
block_td_uid_2_5fbe1cb03268e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac\u0997\u09c1\u09b2\u09cb","color_preset":"","border_top":"","class":"td_uid_2_5fbe1cb03268e_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":63810,"live_filter_cur_post_author":"15"}';
block_td_uid_2_5fbe1cb03268e.td_column_number = "3";
block_td_uid_2_5fbe1cb03268e.block_type = "td_block_related_posts";
block_td_uid_2_5fbe1cb03268e.post_count = "3";
block_td_uid_2_5fbe1cb03268e.found_posts = "10304";
block_td_uid_2_5fbe1cb03268e.header_color = "";
block_td_uid_2_5fbe1cb03268e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fbe1cb03268e.max_num_pages = "3435";
tdBlocksArray.push(block_td_uid_2_5fbe1cb03268e);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5fbe1cb03268e_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_5fbe1cb03268e"><h4 class="td-related-title"><a id="td_uid_3_5fbe1cb0775de" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5fbe1cb03268e" href="#">সংশ্লিষ্ট খবর</a><a id="td_uid_4_5fbe1cb0775e9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5fbe1cb03268e" href="#">সংশ্লিষ্ট লেখকের আরও প্রতিবেদন</a></h4><div id=td_uid_2_5fbe1cb03268e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://atntimes.com/home/latest/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%aa%e0%a6%b0%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80/" rel="bookmark" title="করোনায় আক্রান্ত পররাষ্ট্রমন্ত্রী"><img width="238" height="178" class="entry-thumb" src="http://atntimes.com/wp-content/themes/Newsmag/images/no-thumb/td_238x178.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://atntimes.com/home/latest/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%aa%e0%a6%b0%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80/" rel="bookmark" title="করোনায় আক্রান্ত পররাষ্ট্রমন্ত্রী">করোনায় আক্রান্ত পররাষ্ট্রমন্ত্রী</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://atntimes.com/home/latest/%e0%a6%aa%e0%a6%bf%e0%a6%9b%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf-%e0%a6%93-%e0%a6%8f%e0%a6%87%e0%a6%9a%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/" rel="bookmark" title="পিছিয়ে যাচ্ছে এসএসসি ও এইচএসসি পরীক্ষা"><img width="238" height="178" class="entry-thumb" src="http://atntimes.com/wp-content/themes/Newsmag/images/no-thumb/td_238x178.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://atntimes.com/home/latest/%e0%a6%aa%e0%a6%bf%e0%a6%9b%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf-%e0%a6%93-%e0%a6%8f%e0%a6%87%e0%a6%9a%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/" rel="bookmark" title="পিছিয়ে যাচ্ছে এসএসসি ও এইচএসসি পরীক্ষা">পিছিয়ে যাচ্ছে এসএসসি ও এইচএসসি পরীক্ষা</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://atntimes.com/home/latest/%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a6%95%e0%a7%87-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%a6%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d/" rel="bookmark" title="বেশি সংখ্যক মানুষকে ভ্যাকসিন দিতে হবে : প্রধানমন্ত্রী"><img width="238" height="178" class="entry-thumb" src="http://atntimes.com/wp-content/themes/Newsmag/images/no-thumb/td_238x178.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://atntimes.com/home/latest/%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a6%95%e0%a7%87-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%a6%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d/" rel="bookmark" title="বেশি সংখ্যক মানুষকে ভ্যাকসিন দিতে হবে : প্রধানমন্ত্রী">বেশি সংখ্যক মানুষকে ভ্যাকসিন দিতে হবে : প্রধানমন্ত্রী</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fbe1cb03268e" data-td_block_id="td_uid_2_5fbe1cb03268e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5fbe1cb03268e" data-td_block_id="td_uid_2_5fbe1cb03268e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_9 td_block_widget td_uid_5_5fbe1cb0792c1_rand" data-td-block-uid="td_uid_5_5fbe1cb0792c1"><script>var block_td_uid_5_5fbe1cb0792c1 = new tdBlock();
block_td_uid_5_5fbe1cb0792c1.id = "td_uid_5_5fbe1cb0792c1";
block_td_uid_5_5fbe1cb0792c1.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"82","category_ids":"","custom_title":"\u0985\u09a8\u09cd\u09af\u09be\u09a8\u09cd\u09af","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_5_5fbe1cb0792c1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5fbe1cb0792c1.td_column_number = "1";
block_td_uid_5_5fbe1cb0792c1.block_type = "td_block_9";
block_td_uid_5_5fbe1cb0792c1.post_count = "8";
block_td_uid_5_5fbe1cb0792c1.found_posts = "8070";
block_td_uid_5_5fbe1cb0792c1.header_color = "#";
block_td_uid_5_5fbe1cb0792c1.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fbe1cb0792c1.max_num_pages = "1009";
tdBlocksArray.push(block_td_uid_5_5fbe1cb0792c1);
</script><h4 class="block-title"><span>অন্যান্য</span></h4><div id=td_uid_5_5fbe1cb0792c1 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://atntimes.com/national/%e0%a6%86%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%ad%e0%a6%bf-2/" rel="bookmark" title="আমৃত্যু কারাদণ্ডের রিভিউ নিয়ে রায় ১ ডিসেম্বর">আমৃত্যু কারাদণ্ডের রিভিউ নিয়ে রায় ১ ডিসেম্বর</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T11:34:12+00:00">নভেম্বর ২৪, ২০২০</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://atntimes.com/national/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%a4%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87-2/" rel="bookmark" title="মহাখালীর সাততলা বস্তিতে আগুন : পুড়ে ছাই ৬০-৭০টি ঘর">মহাখালীর সাততলা বস্তিতে আগুন : পুড়ে ছাই ৬০-৭০টি ঘর</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T11:03:43+00:00">নভেম্বর ২৪, ২০২০</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://atntimes.com/sports/other-sports/%e0%a7%aa%e0%a7%a9%e0%a6%a4%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a7%87-%e0%a7%a7%e0%a7%ae%e0%a7%a7%e0%a7%aa-%e0%a6%9c%e0%a6%a8-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b-2/" rel="bookmark" title="৪৩তম বিসিএসে ১৮১৪ জন নিয়োগের উদ্যোগ">৪৩তম বিসিএসে ১৮১৪ জন নিয়োগের উদ্যোগ</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T11:00:44+00:00">নভেম্বর ২৪, ২০২০</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://atntimes.com/sports/other-sports/%e0%a6%86%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a7%8b%e0%a6%b2-%e0%a6%a8%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%87%e0%a6%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%95%e0%a7%8d%e0%a6%b2-2/" rel="bookmark" title="আগের রোল নম্বরেই নতুন ক্লাসে উঠবে প্রাথমিক শিক্ষার্থীরা">আগের রোল নম্বরেই নতুন ক্লাসে উঠবে প্রাথমিক শিক্ষার্থীরা</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T10:53:56+00:00">নভেম্বর ২৪, ২০২০</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://atntimes.com/national/national-lead/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a6%be%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%a8%e0%a7%87%e0%a6%9f%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%8d-2/" rel="bookmark" title="ব্যাপক যোগাযোগ নেটওয়ার্ক গড়ে তোলায় অর্থনীতি সচল রয়েছে : প্রধানমন্ত্রী">ব্যাপক যোগাযোগ নেটওয়ার্ক গড়ে তোলায় অর্থনীতি সচল রয়েছে : প্রধানমন্ত্রী</a></h3> <div class="meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T18:49:43+00:00">নভেম্বর ২২, ২০২০</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://atntimes.com/national/%e0%a7%ab-%e0%a6%97%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a7%a9%e0%a7%a7-%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%aa%e0%a6%b0-2/" rel="bookmark" title="৫ গন্তব্যে ৩১ ডিসেম্বর পর্যন্ত বিমানের ফ্লাইট স্থগিত">৫ গন্তব্যে ৩১ ডিসেম্বর পর্যন্ত বিমানের ফ্লাইট স্থগিত</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T18:29:15+00:00">নভেম্বর ২২, ২০২০</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://atntimes.com/national/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%b0%e0%a6%be-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b6-2/" rel="bookmark" title="অর্থপাচারকারীরা দেশের শত্রু, জাতীয় বেইমান : হাইকোর্ট">অর্থপাচারকারীরা দেশের শত্রু, জাতীয় বেইমান : হাইকোর্ট</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T18:14:14+00:00">নভেম্বর ২২, ২০২০</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://atntimes.com/sports/other-sports/%e0%a7%a7%e0%a7%aa-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%97%e0%a7%8b%e0%a6%b2%e0%a7%8d%e0%a6%a1%e0%a7%87-2/" rel="bookmark" title="১৪ দিনের রিমান্ডে ‘গোল্ডেন মনির’">১৪ দিনের রিমান্ডে ‘গোল্ডেন মনির’</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T18:10:22+00:00">নভেম্বর ২২, ২০২০</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4 footer_block footer_block_1">
<a href="http://www.atntimes.com"><img class="footer_logo" src="http://www.atntimes.com/wp-content/uploads/static/site/atntimes_logo_footer.png" alt="ATN TIMES LIMITED" /></a>
</div>
<div class="td-pb-span4 footer_block footer_block_2">
<p class="footer-info">
&copy;&nbspসর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত<br />এটিএন টাইমস ২০১৩-২০১৬<br />
উপদেষ্টা সম্পাদকঃ মনজুরুল আহসান বুলবুল<br />
ঢাকা ট্রেড সেন্টার (১৪তলা), ৯৯ কাজী নজরুল ইসলাম এভিনিউ
কাওরান বাজার, ঢাকা-১২১৫<br />
ফোনঃ +৮৮০২৯১০১২৯৫-৭, ফ্যাক্সঃ +৮৮০২৯১০১৩৭৭
ইমেইলঃ <span style="font-family:verdana, arial, sans-serif;">info@atntimes.com</a>
</p>
</div>
<div class="td-pb-span4 footer_block footer_block_3">
<div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atntimes" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ATNTIMESBD" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/atntimesbd" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div> </div>
</div>
</div>

</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.index_lead .item-details {
    margin-bottom: 0px;
}

.home_lead_1 .entry-title .td-module-title {
    font-size: 30px !important;
}

.footer_block {
    width: 250px;
    border-right: 1px solid #353434 !important;
}
.footer_block_1{
    
}
.footer_block_2 {
    width: 520px;
}
.footer_block_3 {
    border-right: none !important;
}
.footer_logo{
    margin: 20px auto;
    width: 125px;
    height: 62px;
}
.footer-info {
    font-family: SolaimanLipi;
    text-align: center;
    font-size: 14px;
    line-height:20px;
    color: #c5c5c5;
    margin: 0px;
}
.footer-social-wrap {
    width: 240px;
    margin: 20px auto;
}
.footer-social-wrap i {
    font-size: 25px;
    margin: 12px 11px 12px 0;
    width: 35px;
    height: 35px;
    padding-top: 6px;
}
.td-icon-youtube {
    margin-right: 0px !important;
}
.td-footer-container {
    padding: 15px 0 15px 0 !important;
}
.td-container {
    border-bottom: none !important;
}
.td-mobile-content li a {
    font-size: 24px;
    line-height: 25px;
    font-weight: normal;
}
.td-mobile-content .sub-menu a {
    font-size: 20px;
    line-height: 23px;
}
.td-mobile-content .fa {
    font-size: 35px;
}
/** Only for Olympics rio 2016 **/
.wpb_content_element {
    padding: 0px !important;
}
/** Tag div slider **/
.td-gallery-slide-copywrite {
    top: -52px !important;
    font-size: 13px !important;
    font-style: normal ;
}
/** post inline ad **/
.td-g-rec-id-content_inlineleft, .td-a-rec-id-content_inlineleft {
    margin-bottom: 6px !important;
    margin-top: 6px !important;
    margin-right: 15px !important;
}
.td-post-content img, .mce-content-body img {
    margin-bottom: 0px !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-footer-container .td-pb-span4 {
    padding-bottom:0px !important;
}
.footer-social-wrap {
    margin:0px auto;
}
.td-pb-span3 {
    clear:both;
}
#td-mobile-nav {
    font-family: SolaimanLipi;
}
.td-g-rec-id-content_inlineleft, .td-a-rec-id-content_inlineleft {
    margin-bottom: 0px !important;
}
}
</style>
<script type='text/javascript' src='http://atntimes.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.0'></script>
<script type='text/javascript' src='http://atntimes.com/wp-includes/js/comment-reply.min.js?ver=4.5.11'></script>
<script type='text/javascript' src='http://atntimes.com/wp-includes/js/wp-embed.min.js?ver=4.5.11'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Dhaka","api_language":"en","today_icon":"mist-d","today_icon_text":"haze","today_temp":[28,82.4],"today_humidity":54,"today_wind_speed":[2.1,1.3],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1606366800,"day_temp":[28,82],"day_name":"\u09ac\u09c3\u09b9\u0983","owm_day_index":1},{"timestamp":1606453200,"day_temp":[28,82],"day_name":"\u09b6\u09c1\u0995\u09cd\u09b0","owm_day_index":2},{"timestamp":1606539600,"day_temp":[27,81],"day_name":"\u09b6\u09a8\u09bf","owm_day_index":3},{"timestamp":1606626000,"day_temp":[29,85],"day_name":"\u09b0\u09ac\u09bf","owm_day_index":4},{"timestamp":1606712400,"day_temp":[29,84],"day_name":"\u09b8\u09cb\u09ae","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://atntimes.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://atntimes.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>